0. user718500 50 05.03.18 13:55 Сейчас в теме

Автоматизация отдела продаж - CRM конфигурация для небольшой компании

Вам нужна несложная и многофункциональная автоматизированная система управления продажами для автоматизации отдела продаж? Наша CRM Система поможет Вам! Внедрение займет не более 15 минут. A-CRM - быстрая и безболезненная автоматизация отдела продаж. Без лишних затрат и сложностей. Интеграция с 1С Бухгалтерией 3 и 1С УТ 11.

Перейти к публикации

Комментарии
Избранное Подписка Сортировка: Древо развёрнутое
Свернуть все
1. MarryJane 25 05.03.18 19:26 Сейчас в теме
2. user718500 50 05.03.18 21:59 Сейчас в теме
3. user791870 06.03.18 10:00 Сейчас в теме
Интеграция с телефонией, интеграция с УТ 10.3?
4. user718500 50 06.03.18 10:18 Сейчас в теме
При написании не стояло задач с чем либо интегрироваться. Интеграций нет!
5. user718500 50 07.03.18 22:17 Сейчас в теме
Сейчас делаем интеграцию с 1С бухгалтерией
6. user718500 50 11.03.18 10:52 Сейчас в теме
В версии 1.1.0.7 имеется интеграция с 1С Бухгалтерией 3
7. user718500 50 11.03.18 19:31 Сейчас в теме
В версии 1.1.0.8 появилось возможность интеграция с 1С Управление Торговлей 11
8. webandroid 01.04.19 23:06 Сейчас в теме
не понятно в чем конкретно заключается инвентаризация. Напишите список документов и справочников , какие куда перетекают.
12. user718500 50 05.11.19 13:06 Сейчас в теме
(8)Можно отправлять номенклатуру и цены из сделки в 1с Бухгалтерию и выставлять счета из Бухгалтерии
9. SirAlexIT 18.10.19 07:25 Сейчас в теме
Думаю, было бы не плохо оформить в статье описание функционала.
(Или хотя бы ссылки на сайт для удобства)
10. user718500 50 04.11.19 10:46 Сейчас в теме
(9) Сделал подробную документацию по настройке
11. user718500 50 04.11.19 11:01 Сейчас в теме
(9)Краткую информацию по функционалу добавил. Статью по работе скоро опубликую
13. Artalio 10.04.20 15:05 Сейчас в теме
(11) на УТ 10.3 есть возможность внедрить ? если нет , то когда можно ожидать?))
14. newbas 599 10.05.20 12:56 Сейчас в теме
Спасибо за публикацию, и знаю, что критиковать легко, но все же.
Стал разбираться почему цена не верно подставляется, оказалось, что в "закрытом модуле" есть функция

Функция РозничнаяЦена(АктуальнаяДата, ЭлементНоменклатуры) Экспорт
	НаборЗаписей = РегистрыСведений.Цены.СоздатьНаборЗаписей();

	НаборЗаписей.Прочитать();

	Для каждого Запись Из НаборЗаписей Цикл
		Если Запись.Номенклатура = ЭлементНоменклатуры Тогда
			Цена = Запись.Цена;
		КонецЕсли;
	КонецЦикла;
	Возврат Цена;
КонецФункции
Показать


И остальные в том же духе, может у меня версия старая - 1.0.2.4
Оставьте свое сообщение
Новые вопросы с вознаграждением
Автор темы объявил вознаграждение за найденный ответ, его получит тот, кто первый поможет автору.

Вакансии

Программист 1С
Новороссийск
зарплата от 70 000 руб.
Полный день

Ведущий программист 1С
Санкт-Петербург
зарплата от 130 000 руб.
Полный день

Специалист 1 категории (Программист 1С ФЗД)
Фрязино
зарплата от 110 000 руб.
Полный день

Специалист 1 категории (Программист 1С)
Фрязино
зарплата от 110 000 руб.
Полный день

Автор новостных обзоров на тему 1С и бухучета
Санкт-Петербург
По совместительству