Большие перемены: назначен новый министр по цифровому развитию и связи

0. Infostart 28.01.20 17:37 Сейчас в теме
Новым главой Министерства цифрового развития, связи и массовых коммуникаций стал Максут Шадаев. Он сменил на посту Константина Носкова, который сложил полномочия в связи с отставкой правительства.

Перейти к новости

Комментарии
В избранное Подписаться на ответы Сортировка: Древо развёрнутое
Свернуть все
1. VmvLer 28.01.20 17:49 Сейчас в теме
Если БольшиеПеремены <> БольшиеВасюки Тогда
	Возврат Результат;
Иначе
	Попытка
		ПолучитьРезультат();
	Исключение
		ЗаписьЖурналаРегистрации("Хотели как лучше, а получилось как всегда");
	КонецПопытки;
КонецЕсли;
Показать
user764477; chemezov; YanTsys; Lancelot-2M; &rew; OneEset; Kovekh; informa1555; Drivingblind; maksa2005; AlexSinichenko; karpik666; Dima_Mazhor; asupsam; sapervodichka; +15 Ответить
2. aximo 1814 28.01.20 19:04 Сейчас в теме
(1) БольшиеВасюки = НЕОПРЕДЕЛЕНО
10. for_sale 860 29.01.20 13:39 Сейчас в теме
(1) Условие можно выкинуть и оставить только попытку, причём в цикле.
Lancelot-2M; +1 Ответить
13. Гость 30.01.20 06:58
(1)
Функция КурсРФ(СчетчикТерпения)
Запрос = Новый Запрос;
Запрос.Текст = 
"ВЫБРАТЬ
| Население.Ссылка КАК Гражданин
| ИЗ
| НаселениеРоссии КАК Население
| ГДЕ 
| Население.Большевик = Истина";
ВыборкаИзРезультатаЗапроса = Запрос.Выполнить().Выбрать();

Если ВыборкаИзРезультатаЗапроса.Количество() > 100000000 Тогда
БольшиеПеремены = Истина;
Возврат БольшиеПеремены;
Иначе
СчетчикТерпения = СчетчикТерпения + 100;
Возврат Неопределено;
КонецЕсли;
КонецФункции;

Показать
3. pavel06 29.01.20 00:20 Сейчас в теме
(Министр связи = социолог) тождественно (начальник Роскосмоса = идеолог)
chemezov; Wilka; +2 Ответить
4. Дон Кихот 3 29.01.20 07:15 Сейчас в теме
Сказки на инфостарте, зачем они их пишут.
5. Kindman1980 82 29.01.20 10:26 Сейчас в теме
Я на самом деле во всем электронном ничего плохого не вижу. Те же госуслуги, прошли неплохой путь. Я в декабре получал новый загранпаспорт. На сдачу, документов фото и биометрии у меня ушло 3 минуты.

Моя идеальная модель.
1. Инициативы для законов подаются через голосование на РОИ, помните такую штуку. Набирает кворум и рассматривается в думе.
2. В думе не юристы, а представители топ-профессий. Например, если в России к примеру 1 млн специалистов 1с , а это 1/150 часть. Если у нас 450 депутатов, то 3 должны представлять 1с-ников.
3. Дума администрирует, готовит тексты, а голосуют граждане через всякие электронные голосовалки.
6. alalsl 11 29.01.20 11:10 Сейчас в теме
(5)"В думе не юристы, а представители топ-профессий. Например, если в России к примеру 1 млн специалистов 1с , а это 1/150 часть. Если у нас 450 депутатов, то 3 должны представлять 1с-ников."
А если они ещё кроме этого мамы или папы, дедушки или бабушки, милитаристы или антимилитаристы))
7. Kindman1980 82 29.01.20 12:29 Сейчас в теме
(6) Основную часть жизни человек все-таки работает, а не мама и папа или идеология. У нас избирают по принципу, где человек спит (территориальный), а не кем работает (профессиональный).
8. alalsl 11 29.01.20 13:06 Сейчас в теме
(7) Ещё он дышит воздухом и кушает)
Может, тогда по признаку, кто что и сколько ест?
У нас избирают по иному признаку)
9. for_sale 860 29.01.20 13:38 Сейчас в теме
15. Kindman1980 82 30.01.20 11:28 Сейчас в теме
(8) Ну если вы тратите на еду всю жизнь, то бесспорно да
11. pavel06 29.01.20 13:54 Сейчас в теме
(5) Идеалист с Луны, Оруэлла "1984" читали? Оруэлл ближе к жизни, чем ваши фантазии.
user764477; chemezov; +2 Ответить
14. Kindman1980 82 30.01.20 11:27 Сейчас в теме
(11) Оруэлл вряд ли ближе. Такой же фантазер. Просто все его упоминают как попало. У нас он и не близко, да и не будет в эпоху интернета, где у каждого своя реальность.
16. pavel06 30.01.20 11:58 Сейчас в теме
(14)
Оруэлл вряд ли ближе. Такой же фантазер


Какой же фантазер? Он в точности еще в 1940-х описал слежку государства за гражданами через веб-камеры, когда и компьютеров еще не было, и массовую ТВ-пропаганду диктаторов.
У вас не своя в интернете реальность, а та, которую не запретили и выложили.
Дума занимается разработкой законов, а не компьютерных программ,
разработка законов - это профессиональная деятельность юристов, а не программистов.
12. capitan 2123 29.01.20 14:48 Сейчас в теме
Вспоминается...
при Екатерине II был обычай записывать новорожденных дворянских сыновей солдатами в гвардейские полки. Эти недоросли, не служа ни единого дня в строю, к 16-17 годам получали звания гвардейских поручиков

Но талантливые люди - талантливы во всем.
В 20 лет работал на руководящих должностях в ИТ
В 25 закончил университет
user764477; chemezov; +2 Ответить
Оставьте свое сообщение
Вопросы с вознаграждением
Вакансии
Web-разработчик (PHP, Bitrix)
Санкт-Петербург
зарплата от 150 000 руб. до 150 000 руб.
Полный день

Администратор 1C
Москва
зарплата до 110 000 руб.
Полный день

Консультант-аналитик 1С
Москва
зарплата до 180 000 руб.
Полный день

Программист 1С
Москва
зарплата до 160 000 руб.
Полный день

Программист 1С
Нижний Новгород
зарплата от 130 000 руб. до 160 000 руб.
Полный день