УТ 10.3.65.1 как работать с расширением

1. 17 03.03.21 20:55 Сейчас в теме
Здравствуйте!
УТ 10.3.65.1, как включить возможность работать с расширениями?
Сейчас режим совместимости стоит Версия 8.2.13, режим совместимости интерфейса 8.2...
Пробовала ставить Режим совместимости 8.3.16 - выпадает куча ошибок.
Подскажите, пожалуйста.
Ответы
В избранное Подписаться на ответы Сортировка: Древо развёрнутое
Свернуть все
2. Asya.Ozerova 03.03.21 21:02 Сейчас в теме
(1)УТ 10.3 на Обычных формах, она не поддерживает Расширения
3. Asya.Ozerova 03.03.21 21:11 Сейчас в теме
4. XelOla 17 03.03.21 21:22 Сейчас в теме
(3) подробнее, написано за (2)? где?
5. user856012 13 03.03.21 21:29 Сейчас в теме
(4)
где?
На слово "тут" пробовали нажимать? Там ссылка на статью: https://infostart.ru/1c/articles/442003/
6. XelOla 17 03.03.21 21:36 Сейчас в теме
(5) всю статью чтоли читать?
7. user856012 13 03.03.21 21:37 Сейчас в теме
(6)
всю статью чтоли читать?
Да хоть две статьи, если ответ одним словом "никак" для вас непонятен. ;)
9. Asya.Ozerova 03.03.21 21:38 Сейчас в теме
10. XelOla 17 03.03.21 21:39 Сейчас в теме
(9) мне серьезно, нужны более весомые аргументы, чтобы предоставить начальнику, эти сведения)))!
11. Asya.Ozerova 03.03.21 21:40 Сейчас в теме
(10) Глава 35. Расширение конфигурации ИТС!
8. XelOla 17 03.03.21 21:38 Сейчас в теме
(5)
мне сказали нельзя, а где в статье это написано?
12. user856012 13 03.03.21 21:42 Сейчас в теме
(8)
а где в статье это написано?
В самом начале, во "Введении":
На текущий момент все типовые конфигурации на управляемых формах поддерживают работу с расширениями
У вас УТ 10 на каких формах?
нужны более весомые аргументы, чтобы предоставить начальнику
Пусть начальник предоставит вам УТ на управляемых формах - тогда проблем нет!
Оставьте свое сообщение
Вопросы с вознаграждением