Ошибка Режим Совместимости расширения после обновления УТ11

1. 22.11.20 10:08 Сейчас в теме
После поптыки обновления УТ 11 на последние релизы, начала выскакивать ошибка режима Совместимости расширения. Завершить обновление не удается. Текст ошибки следующий: Критичная: Значение контролируемого свойства РежимСовместимости у объекта не совпадает со значением в расширяемой конфигурации.
Я так понимаю нужно в конфигураторе менять режим совместимости в расширении?? Как правильно это сделать для уже установленного расширения?
Ответы
В избранное Подписаться на ответы Сортировка: Древо развёрнутое
Свернуть все
2. uriah 12 22.11.20 10:21 Сейчас в теме
(1)
Значение контролируемого свойства РежимСовместимости у объекта не совпадает со значением в расширяемой конфигурации.
Я так понимаю нужно в конфигураторе менять режим совместимости в расширении?? Как правильно это сделать для уже установленного расширения?

Меняйте, никаких проблем возникнуть не должно.
3. vavo_2009 22.11.20 10:30 Сейчас в теме
(2)Как его изменить в уже установленном расширении? Где именно в конфигураторе его найти.
Допустим когда расширение в файле, его загружаешь и в свойствах меняешь. А вот когда уже установлено, я не сталкивался.
4. uriah 12 22.11.20 10:35 Сейчас в теме
(3)
Как его изменить в уже установленном расширении? Где именно в конфигураторе его найти.

Открыть конфигуратор - Свойства расширения - Совместимость - Режим совместимости расширения конфигурации. Изменяйте, сохраняйте.
5. muskul 23.11.20 02:19 Сейчас в теме
Оставьте свое сообщение
Вопросы с вознаграждением