Медленный запуск базы через общий файл v8i

1. alp2003 09.02.24 08:52 Сейчас в теме
Добрый день. Столкнулись с проблемой. При запуске баз через общий файл v8i база грузиться около 2 минут. Если прописать запуск базы вручную с параметрами по умолчанию - скорость загрузки 15 сек.
Пробовали менять разные режими App=Auto App=ThinClient - результат тот же.
Меняли параметры размещения базы с DNS имени на IP - результат тот же.
Тестировали на удаленном компьютере и на сервере где размещена база - Тоже медленно.

Кто сталкивалвся? Подскажите в чем может быть проблема?

Система: Windows Server 2019 Платформа 8.3.22.2239 Базы SQL
Прикрепленные файлы:
Основной общий список_тест.v8i
По теме из базы знаний
Найденные решения
5. alp2003 09.02.24 10:41 Сейчас в теме
На другом форуме подсказали:

Добавил в файл WA=0 и всё полетело.
Остальные ответы
Подписаться на ответы Инфостарт бот Сортировка: Древо развёрнутое
Свернуть все
2. user-z99999 70 09.02.24 09:45 Сейчас в теме
Скорость теряется на поиске лицензии 1с
Vladimir-R; +1 Ответить
3. TormDV 09.02.24 09:51 Сейчас в теме
Возможно, в пользовательском кэше проблема. Как минимум, попробуйте почистить для начала. Где-то встречалось, что чуть по разному он используется при запуске через v8i и из списка баз.
4. Online-Ufa 09.02.24 10:15 Сейчас в теме
Попробуйте в v8i добавить строку
AdditionalParameters=/UseHWLicenses-
Прикрепленные файлы:
5. alp2003 09.02.24 10:41 Сейчас в теме
На другом форуме подсказали:

Добавил в файл WA=0 и всё полетело.
Оставьте свое сообщение

Для получения уведомлений об ответах подключите телеграм бот:
Инфостарт бот